加入收藏
 

通达信指标 源码分享 牛股起飞

2018-06-07 09:20:03推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 牛股起飞下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 牛股起飞说明

HJ_1:=MA(CLOSE,5);
HJ_2:=MA(CLOSE,10);
HJ_3:=MA(CLOSE,60);
HJ_4:=BARSLAST(CROSS(HJ_1,HJ_3));
HJ_5:=BARSLAST(CROSS(HJ_2,HJ_3));
HJ_6:=BARSLAST(HIGH=HHV(HIGH,HJ_5));
HJ_7:=BARSLAST(CROSS(HJ_2,HJ_1));
HJ_8:=BARSLAST(CROSS(HJ_1,HJ_2));
HJ_9:=HJ_4>HJ_5 AND HJ_5>HJ_6 AND HJ_6>HJ_7 AND HJ_7>HJ_8 AND HJ_8<3;
HJ_10:=COUNT(CROSS(HJ_2,HJ_1),HJ_5)=2;
CROSS(HJ_9,HJ_10);

{-----------------------------------}

推荐下载

赞助商广告