加入收藏
 

通达信指标 源码分享 牧童骑牛

2018-06-07 09:16:40推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 牧童骑牛下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 牧童骑牛说明

HJ_1:=MA(CLOSE,5);
HJ_2:=MA(CLOSE,20);
HJ_3:=MA(CLOSE,60);
HJ_4:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.099;
HJ_5:=REF(CLOSE,1)<REF(OPEN,1);
HJ_6:=HJ_1>HJ_2 AND HJ_1>HJ_3;
HJ_7:=CLOSE>HJ_1 AND OPEN<HJ_1;
HJ_8:=BARSLAST(REF(HJ_4,1))+1;
HJ_9:=HHV(HIGH,HJ_8);
HJ_10:=HJ_9>REF(CLOSE,HJ_8);
XG:HJ_5 AND HJ_7 AND HJ_8<11 AND HJ_6 AND REF(CLOSE,1)>OPEN AND HJ_10;

{-----------------------------------}

推荐下载

赞助商广告