加入收藏
 

通达信指标 源码分享 抓大牛股

2018-06-05 10:01:19推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 抓大牛股下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 抓大牛股说明

A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,60);
A5:=CLOSE=HHV(CLOSE,20);
A6:=A1>A2 AND A1>A3 AND CLOSE>A4;
A7:=ATAN((A4/REF(A4,1)-1)*100)*57.299999<15;
A8:=CROSS(A1,A2) OR CROSS(A2,A3);
XG:A5 AND A6 AND EXIST(A8,3) AND A7;

{-----------------------------------}
 

推荐下载

赞助商广告