加入收藏
 

通达信指标 源码分享 老鸭头——站底出击

2018-06-05 09:59:00推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 老鸭头——站底出击下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 老鸭头——站底出击说明

HJ_1:=(3*CLOSE+LOW+OPEN+HIGH)/6;
HJ_2:=(20*HJ_1+19*REF(HJ_1,1)+18*REF(HJ_1,2)+17*REF(HJ_1,3)+16*REF(HJ_1,4)+15*REF(HJ_1,5)+14*REF(HJ_1,6)+13*REF(HJ_1,7)+12*REF(HJ_1,8)+11*REF(HJ_1,9)+10*REF(HJ_1,10)+9*REF(HJ_1,11)+8*REF(HJ_1,12)+7*REF(HJ_1,13)+6*REF(HJ_1,14)+5*REF(HJ_1,15)+4*REF(HJ_1,16)+3*REF(HJ_1,17)+2*REF(HJ_1,18)+REF(HJ_1,20))/210;
HJ_3:=MA(CLOSE,60);
站底出击:CROSS(HJ_2,HJ_3),COLORGREEN;

{-----------------------------------}

推荐下载

赞助商广告