加入收藏
 

通达信指标 源码分享 浩哥量价板

2018-06-05 09:56:47推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 浩哥量价板下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 浩哥量价板说明

HJ_1:=MA(CLOSE,5);
HJ_2:=MA(CLOSE,10);
HJ_3:=MA(CLOSE,20);
HJ_4:=MA(CLOSE,30);
HJ_5:=MA(CLOSE,60);
HJ_6:=OPEN<HJ_1 AND CLOSE>HJ_1;
HJ_7:=OPEN<HJ_2 AND CLOSE>HJ_2;
HJ_8:=OPEN<HJ_3 AND CLOSE>HJ_3;
HJ_9:=OPEN<HJ_4 AND CLOSE>HJ_4;
HJ_10:=OPEN<HJ_5 AND CLOSE>HJ_5;
HJ_11:=HJ_6+HJ_7+HJ_8+HJ_9+HJ_10>3;
选股:HJ_11 AND CAPITAL<=10000000 AND VOL/CAPITAL*100>=4 AND REF(VOL,1)<REF(VOL,2) AND REF(VOL,2)<VOL AND REF(VOL,1)<REF(MA(VOL,5),1) AND REF(VOL,1)<REF(MA(VOL,10),1) AND VOL>MA(VOL,5) AND VOL>MA(VOL,10);

{-----------------------------------}

推荐下载

赞助商广告