加入收藏
 

通达信指标 源码分享 底买

2018-06-04 11:22:27推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 底买下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 底买说明

{底买}

N:=150;
M:=3;
高:=REF(HHV(H,N),M);
低:=REF(LLV(L,N),M);
低点:=REFDATE(低,DATE),COLORWHITE;
进:低点=L AND ((C+L)<(O+C) OR (O+L)<(C+O));

推荐下载

赞助商广告