加入收藏
 

通达信指标 源码分享 破晓主散-修

2018-05-28 10:33:37推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 破晓主散-修下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 破晓主散-修说明

HJ_1:=1;
HJ_2:=1/WINNER(CLOSE);
HJ_3:=MA(CLOSE,13);
HJ_4:=100-ABS((CLOSE-HJ_3)/HJ_3*100);
HJ_5:=LLV(LOW,75);
HJ_6:=HHV(HIGH,75);
HJ_7:=(HJ_6-HJ_5)/100;
HJ_8:=SMA((CLOSE-HJ_5)/HJ_7,21,1);
HJ_9:=SMA((OPEN-HJ_5)/HJ_7,21,1);
HJ_10:=3*HJ_8-2*SMA(HJ_8,13,1);
HJ_11:=3*HJ_9-2*SMA(HJ_9,13,1);
HJ_12:=100-HJ_11;
平衡:50.5,POINTDOT,COLOR998899;
散户:(100-HJ_10)*HJ_1,COLOR999900,LINETHICK2;
主力:MA(WINNER(CLOSE*0.95)*100,3)*HJ_1,COLORYELLOW,LINETHICK2;
DRAWICON(CROSS(主力,散户) AND 主力>50,平衡,25);
→:100,COLOR008833,LINETHICK2;

{-----------------------------------}

推荐下载

赞助商广告