加入收藏
 

通达信指标 源码分享 牛抬头

2018-05-28 10:31:40推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 牛抬头下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 牛抬头说明

{公式源码:}
DRAWGBK(CLOSE>0,RGB(10,10,10),RGB(0,0,0),0,1,0);
X_1:=IF(CODELIKE(56),0,1);
X_2:=IF(NAMELIKE(57),0,1);
X_3:=IF(NAMELIKE(58),0,1);
X_4:=DYNAINFO(17)>0;
X_5:=X_2 AND X_3 AND X_4;
X_6:=KDJ.J#DAY(9,3,3);
X_7:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))/EMA(DCLOSE,26)*100;
X_8:=EMA(X_7,9);
X_9:=(X_7-X_8)*100;
X_10:=X_9-REF(X_9,1);
CROSS(X_10,50) AND X_6>=50 AND CLOSE<50 AND X_5;


{公式名称: 牛抬头
公式描述:
无参数
公式类型: 条件选股公式-其他类型
公式版本: 0

参数精灵:无
用法注释:无
公式源码:}
X_1:=IF(CODELIKE(56),0,1);
X_2:=IF(NAMELIKE(57),0,1);
X_3:=IF(NAMELIKE(58),0,1);
X_4:=DYNAINFO(17)>0;
X_5:=X_2 AND X_3 AND X_4;
X_6:=KDJ.J#DAY(9,3,3);
X_7:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))/EMA(DCLOSE,26)*100;
X_8:=EMA(X_7,9);
X_9:=(X_7-X_8)*100;
X_10:=X_9-REF(X_9,1);
牛抬头:CROSS(X_10,50) AND X_6>=50 AND CLOSE<50 AND X_5;

推荐下载

赞助商广告