加入收藏
 

通达信指标 源码分享 飞鸿1号

2018-05-21 09:30:53推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 飞鸿1号下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 飞鸿1号说明

HJ_1:=(EMA(CLOSE,5)-EMA(CLOSE,10))*5;
HJ_2:=EMA(HJ_1,5);
HJ_3:=CROSS(HJ_1,HJ_2);
HJ_4:=(EMA(CLOSE,5)-EMA(CLOSE,10))*5;
HJ_5:=EMA(HJ_4,35);
HJ_6:=CROSS(HJ_4,HJ_5);
HJ_7:=(EMA(CLOSE,5)-EMA(CLOSE,10))*5;
HJ_8:=EMA(HJ_7,5);
HJ_9:=CROSS(HJ_7,HJ_8);
HJ_10:=HJ_3 AND HJ_6;
HJ_11:=HJ_3 AND HJ_9;
HJ_12:=HJ_6 AND HJ_9;
XG:HJ_10,LINETHICK0;
STICKLINE(XG,1,0,2,0),COLORGREEN;

{-----------------------------------}

推荐下载

赞助商广告