加入收藏
 

通达信指标 源码分享 超跌资金驱动

2018-05-16 09:50:37推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 超跌资金驱动下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 超跌资金驱动说明

HJ_1:=(-(CLOSE-REF(CLOSE,1)))/REF(CLOSE,1)*100;
HJ_2:=(-(REF(CLOSE,1)-REF(CLOSE,2)))/REF(CLOSE,2)*100;
HJ_3:=(-(REF(CLOSE,2)-REF(CLOSE,3)))/REF(CLOSE,3)*100;
HJ_4:=(-(REF(CLOSE,3)-REF(CLOSE,4)))/REF(CLOSE,4)*100;
HJ_5:=HJ_1+HJ_2+HJ_3+HJ_4;
HJ_6:=HHV(HIGH,21)=HHV(HIGH,8);
HJ_7:=HJ_5>14 AND HJ_2>5 AND HJ_1>4;
HJ_8:=HJ_5>18;

HJ_9:=CLOSE<HHV(HIGH,8)*0.85;
HJ_10:=CAPITAL<=3000000 AND VOL/CAPITAL*100>1;
XG:HJ_7 OR HJ_8 OR HJ_9 AND HJ_6 AND HJ_10;

{-----------------------------------}

推荐下载

赞助商广告