加入收藏
 

通达信指标 源码分享 登峰造极

2018-05-16 09:48:53推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 登峰造极下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 登峰造极说明

90,COLORGREEN;
50,COLORWHITE;
5,COLORRED;
HJ_1:=100*(LLV(LOW,N)-CLOSE)/(LLV(LOW,N)-HHV(HIGH,N));
HJ_2:=100*(LLV(LOW,N1)-CLOSE)/(LLV(LOW,N1)-HHV(HIGH,N1));
HJ_3:=SMA(HJ_2,2.5,1.5);
HJ_4:=3*HJ_2-2*HJ_3;
CC:4*HJ_3-3*HJ_2,COLORFF6633,LINETHICK2;
DRAWBAND(HJ_4,RGB(255,0,0),HJ_2,RGB(0,180,180));

{-----------------------------------}

推荐下载

赞助商广告