加入收藏
 

通达信指标 源码分享 次新股主图

2018-05-14 10:14:28推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 次新股主图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 次新股主图说明

通达信指标 源码分享 次新股主图

HJ_1:=BARSCOUNT(CLOSE)<50;
HJ_2:=(2*CLOSE+HIGH+LOW)/4;
HJ_3:=MA(HJ_2,5);
HJ_4:=EVERY(CLOSE<HJ_3,3);
HJ_5:=REF(HJ_4,1) AND CROSS(CLOSE,HJ_3) AND MA(CLOSE,5)<MA(CLOSE,10);
HJ_6:=1;
DRAWTEXT(HJ_5 AND HJ_1,HJ_3,HJ_6),COLORRED;
买入:HJ_3,NODRAW;
STICKLINE(HJ_5 AND HJ_1,HJ_3,OPEN,2,0),COLORYELLOW;

{-----------------------------------}

推荐下载

赞助商广告