加入收藏
 

通达信指标 源码分享 麒麟底顶

2018-05-08 11:29:18推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 麒麟底顶下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 麒麟底顶说明

VAR1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
VAR3:=SMA(VAR2,2,1);
顶:100+(-ABS(VAR1)),COLOR0000FF,LINETHICK4,POINTDOT;
股价:SMA(VAR3,2,1),COLORFFFFFF,LINETHICK2;
底:ABS(VAR1),COLOR00D500,LINETHICK4,POINTDOT;
生死线:50,COLORE19800,LINETHICK2;
A:80,COLOR00FFFF;
B:20,COLOR80FFFF;
MA3:=MA(C,5),LINETHICK1,COLOR209FFF;
角度A:ATAN((MA3/REF(MA3,1)-1)*10)*180/3.1416+50,COLORRED,LINETHICK2;

推荐下载

赞助商广告