加入收藏
 

通达信指标 源码分享 KD共振

2018-05-03 10:06:06推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 KD共振下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 KD共振说明

HJ_1:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K34:SMA(HJ_1,3,1),COLORWHITE;
D34:SMA(K34,3,1),COLORBLUE;
HJ_2:=3*K34-2*D34;
HJ_3:=(CLOSE-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100;
K89:SMA(HJ_3,3,1),COLORRED;
D89:SMA(K89,3,1),COLORMAGENTA;
HJ_4:=3*K89-2*D89;
HJ_5:=(CLOSE-LLV(LOW,275))/(HHV(HIGH,275)-LLV(LOW,275))*100;
K275:SMA(HJ_5,3,1),COLORYELLOW;
D275:SMA(K275,3,1),COLORGREEN;
HJ_6:=3*K275-2*D275;
80,POINTDOT,COLORWHITE,LINETHICK2;
50,POINTDOT,COLORWHITE,LINETHICK2;
20,POINTDOT,COLORWHITE,LINETHICK2;

{-----------------------------------}

推荐下载

赞助商广告