加入收藏
 

通达信指标 源码分享 警戒线黄色

2018-05-03 09:59:05推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 警戒线黄色下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 警戒线黄色说明

RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
K:=SMA(RSV,3,1);{www.88gs.com}
NOTEXT1:=SMA(K,3,1);
TDXSTEP105:CROSS(20,NOTEXT1);

{-----------------------------------}

推荐下载

赞助商广告