加入收藏
 

通达信指标 源码分享 竞价选股 飞

2018-04-08 14:42:53推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 竞价选股 飞下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 竞价选股 飞说明

通达信指标 源码分享 竞价选股 飞

HJ_1:=REF(OPEN,3)<REF(CLOSE,4)*1.0989 AND REF(OPEN,3)<REF(CLOSE,3);
HJ_2:=OPEN>=REF(CLOSE,1)*0.992 AND OPEN<=REF(CLOSE,1)*1.045;
HJ_3:=FINANCE(1)/10000000<=70;
HJ_4:=DYNAINFO(17)>0.8;

HJ_5:=REF(CLOSE,2)>REF(CLOSE,3)*1.0984;
HJ_6:=REF(CLOSE,1)>REF(OPEN,1) AND REF(HIGH/CLOSE,1)>1.02;
HJ_7:=REF(LOW,1)>REF(HIGH,2);
XG:HJ_2 AND HJ_3 AND HJ_4 AND HJ_6 AND HJ_5 AND HJ_7 AND HJ_1;

{-----------------------------------}

推荐下载

赞助商广告