加入收藏
 

通达信指标 源码分享 醉酒当歌 人生几何

2018-03-05 15:56:04推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 醉酒当歌 人生几何下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 醉酒当歌 人生几何说明

F1:=EMA(CLOSE,8) - EMA(CLOSE,18);
A1:=EMA(F1,7);
D1:=2*(F1-A1);
D2:=EMA(D1,3);
{www.88gs.com}
X:=IF(F1>=A1,F1,DRAWNULL);
Y:=IF(A1>=F1,A1,DRAWNULL);
TJ:=CROSS(D1,0);
XG:IF(TJ,1,0);

推荐下载

赞助商广告