加入收藏
 

通达信指标 源码分享 好看的指标 只为好看

2018-03-05 15:51:59推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 好看的指标 只为好看下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 好看的指标 只为好看说明

VA:=(2*C+H+L)/4;
VN:=LLV(L,21);
VC:=HHV(H,21);
{www.88gs.com}
ASS:EMA((VA-VN)/(VC-VN),12),COLORRED;
DSA:(LLV(ASS,8)+LLV(ASS,12)+LLV(ASS,18))/3;
AZS:HHV(ASS,34),COLORFFFF00;ZAS:LLV(ASS,34),COLORFFFF00;SXS:DSA,COLORRED;
IF(ASS<REF(ASS,1),ASS,DRAWNULL),COLOR00FF00,LINETHICK1;
IF(DSA<REF(DSA,1),DSA,DRAWNULL),COLOR00FF00,LINETHICK1;
IF(AZS>REF(AZS,1),AZS,DRAWNULL),COLOR0000FF,LINETHICK1;

推荐下载

赞助商广告