加入收藏
 

通达信指标 寂寞高手

2018-03-02 16:48:39推荐星级:下载统计()
奇爱股票网提供通达信指标 寂寞高手下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 寂寞高手说明

AA1:=REF(C,1)/C>1.1;
VAR1:=EMA(WINNER(C)*70,3);
VAR2:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,3);
VAR3:=C/MA(C,40)*100<76;
VAR4:=C/MA(C,60)*100<74;
VAR5:=H>L*1.051;
VAR6:=VAR5 AND COUNT(VAR5,5)>1;
VAR7:=(WINNER(C*125/100)-WINNER(C))*100<7.5;
VAR8:=1;{分析家公式网http://www.88gs.com}
投资版:-1*(VAR6 AND (VAR3 OR VAR4) AND VAR2<20 AND VAR1<20 AND VAR7 AND VAR8),LINETHICK2;
DRAWTEXT(投资版<0 AND REF(投资版,1)=0,-0.5,'●成功率97%');
VA2:=C<0.98*REF(C,1);
VA3:=O<REF(C,1);
VA4:=(C-REF(C,1))/REF(C,1)*100;
VA5:=(C-REF(O,29))/REF(O,29)*100;
VA6:=MA(COST(22)/L,3);
成功率99%:VA6>1.5 AND VA4>5 AND VA5<-30,LINETHICK3,COLORFFFFFF;
成功率99% AND (COUNT(成功率99%,10) AND VA2 OR COUNT(成功率99%,20) AND VA3),LINETHICK3,COLORFFFFFF;
DRAWTEXT(成功率99%>0 AND REF(成功率99%,1)=0,0.9,' ←成功率99%'),LINETHICK3,COLORFFFFFF;
VR2:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5);
A1:=INDEXC;
A2:=MA(A1,5);
A3:=MA(A1,20);
A4:=MA(A1,30);
B1:=A4>A2*1.08 AND A3>A2*1.055;
B2:=A2>A1*1.03 AND A3>A1*1.13;
基金开会:IF(VR2<6 AND SUM(100*V/CAPITAL,5)/5<0.8,0.5,0),LINETHICK2,COLORFF8918;
操盘手:VR2<6 AND B2,LINETHICK2,COLOREE00EE;
DRAWICON(操盘手,1,1);
VAR01:=(C-O)/O*100;
VAR02:=REF(C,1);
VAR03:=SMA(MAX(C-VAR02,0),6,1)/SMA(ABS(C-VAR02),6,1)*100;
VAR04:=COUNT(VAR03<20,20)>=1;
成大控股:=VAR01>9 AND VAR04;
VAR31:=C/REF(C,1)>1.09;
VAR32:=V<MA(V,2);
VAR33:=VAR31 AND VAR32;
VAR34:=C/REF(C,1)>1.09;
VAR35:=C/REF(C,44)<0.8;
VAR36:=VAR34 AND VAR35;
VAR37:=C/REF(C,1)>1.08;
VAR38:=C/REF(C,60)<0.7;
基金建仓:VAR37 AND VAR38,LINETHICK2;
DRAWTEXT(基金建仓>0 AND REF(基金建仓,1)=0,0.5,' ●成功率98%');
追涨:=VAR33 OR VAR36 OR 基金建仓;
追:成大控股 AND 追涨,COLORCYAN;
R1:=(REF(C,2)-REF(C,1))/REF(C,2)>0.05;
R2:=(REF(C,3)-REF(C,2))/REF(C,3)>0.05;
R3:=REF(H,2)-REF(H,1);
R4:=REF(H,1)-R3;
R5:=V/CAPITAL*100;
寂寞高手:-(R5<15 AND (H-L)/C>0.045 AND C>R4 AND R1 AND R2 AND C>O AND MA(C,60)-MA(C,9)/2.68>C),LINETHICK3;
DRAWTEXT(寂寞高手<0 AND REF(寂寞高手,1)=0,-0.9,'●天地都在我心中!'),LINETHICK3;

推荐下载

赞助商广告