加入收藏
 

通达信指标 指标抄底信号非常棒

2018-03-02 16:47:14推荐星级:下载统计()
奇爱股票网提供通达信指标 指标抄底信号非常棒下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 指标抄底信号非常棒说明

DIF:EMA(CLOSE,12)-EMA(CLOSE,150);

DEA:EMA(DIF,9);
MACD:(DIF-DEA)*2,COLORSTICK;
{分析家公式网http://www.88gs.com}
启动点:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2)
AND REF(MACD ,2)<REF(MACD ,3)
AND REF(MACD ,3)<REF(MACD ,4);
STICKLINE(启动点,0.4,MACD,2,0),COLORYELLOW;
{分析家公式网http://www.88gs.com}
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB;
启动点A:0,COLORYELLOW;
DRAWICON(启动点,2,11);

推荐下载

赞助商广告