加入收藏
 

通达信指标 庄家资金变红(源码 副图/选股/预警 通达信 贴图)

2018-03-02 16:45:43推荐星级:下载统计()
奇爱股票网提供通达信指标 庄家资金变红(源码 副图/选股/预警 通达信 贴图)下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 庄家资金变红(源码 副图/选股/预警 通达信 贴图)说明

庄家资金开始变红,预示获利机会来了!!!
 

DC:=(2*C+H+L+O)/5;
EMDC:=EMA(EMA(EMA(DC,4),4),4);
BB:=(EMDC-REF(EMDC,1))/REF(EMDC,1)*100,;
BA:=MA(BB,6);{http://www.88gs.com}
私募资金:(BB-BA)*100,NODRAW,COLORRED;
DRAWBAND(私募资金,RGB(255,1,0),0,RGB(51,255,255));

推荐下载

赞助商广告