加入收藏
 

通达信指标 自用多年的抓鱼指标

2018-03-01 10:41:15推荐星级:下载统计()
奇爱股票网提供通达信指标 自用多年的抓鱼指标下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 自用多年的抓鱼指标说明

WY1001:=(2*CLOSE+HIGH+LOW)/4;
WY1002:=EMA(WY1001,2);
WY1003:=EMA(WY1002,2);
WY1004:=EMA(WY1003,2);
XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
STICKLINE(XYS0>=0,XYS0,0,2,0),COLORRED;
STICKLINE(XYS0<0,XYS0,0,2,0),COLORGREEN;
PJGJ:=AMOUNT/VOL/100;
SSRYDJX:=MA(PJGJ,13);
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=SSRCJE/SSRCJL/100;
CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;
XYSHSL:=EMA(VOL/CAPITAL*100,13);
ZZX:0,COLORWHITE;{www.88gs.com}
STICKLINE(XYSHSL>6.1 AND CYS13>5 ,2 ,0 ,2,0 ),COLORGREEN;
STICKLINE(XYSHSL>3.8 AND CYS13>5 ,1.5 ,0 ,2 ,0 ),COLORYELLOW;
STICKLINE(XYSHSL>2.1 AND CYS13>5 ,1 ,0 ,2,0 ),COLORCYAN;
STICKLINE(XYSHSL>1.8 AND CYS13>5 ,0.5 ,0 ,2,0 ),COLORBLUE;
XYS1:EMA(XYS0,1);
XYS2:EMA(XYS0,2);

推荐下载

赞助商广告