加入收藏
 

通达信副图源码 赚了就跑 贴图

2017-12-28 11:30:48推荐星级:下载统计()
奇爱股票网提供通达信副图源码 赚了就跑 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信副图源码 赚了就跑 贴图说明

 有未来函数 呵呵 尾盘进成功率还是蛮高的

VAR11AA:=EMA(CLOSE,30)-EMA(CLOSE,17);
VAR12AA:=EMA(VAR11AA,5);
九:=TROUGHBARS(3,10,1)<1 AND CROSS(VAR11AA,VAR12AA);
DRAWICON(九>0,8,1 );
DRAWTEXT(九,99,'九'),COLOR000000;
VAR2A:=(EMA(CLOSE,26)-EMA(CLOSE,52))/MA(CLOSE,60)*100;
VAR3A:=EMA(VAR2A,18);
VAR4A:=VAR2A<-1;
VAR5A:=VAR4A AND CROSS(VAR2A,VAR3A);
追2:=VAR5A;
追涨C:=IF(追2>0,0.8,0),STICK,COLORYELLOW,LINETHICK4 ;
XX:=EMA(CLOSE,30)-EMA(CLOSE,17);
YY:=EMA(XX,13);{www.88gs.com}
短针2:=TROUGHBARS(3,5,1)<1 AND XX<YY;
阴:=IF(短针2>0,0.4,0),STICK,COLORF0F000,LINETHICK4;
DRAWICON(阴>0,8,1 );
DRAWTEXT(阴,85,'阴'),COLOR000000;
N1:=30;N2:=17;N3:=5;N4:=6;
VAR1X:=EMA(CLOSE,N1)-EMA(CLOSE,N2);
VAR2X:=EMA(VAR1X,N3);
剑:=CROSS(VAR1X,VAR2X) AND TROUGHBARS(3,7,1)<1;
DRAWICON(剑>0,8,1 );
DRAWTEXT(剑,73,'剑'),COLOR000000;
阴剑: 九 OR 剑 OR 阴;

推荐下载

赞助商广告