加入收藏
 

大智慧L2公式

大智慧股票池

通达信公式

飞狐股票公式

同花顺公式

常用股票软件

公式教程答疑

股票课程

Tag标签

  • 通达信手机端APP指标新建图文教程
    手机版不能使用选股指标,选股指标只能通过电脑版使用的,手机版不能导入指标,只能新建指标。 手机版指标新建流程图解如下: 第一步:打开通达信手机版软件。 第二步:打开通达信手机版软件之后选择行情界...
    更新时间:2020-08-06 11:15:14
  • 通达信指标公式导入安装和股票池安装图文教程
    有很多新手朋友在安装指标和股票池时会遇到一些问题,现在做一个教程,供新手朋友借鉴. 1.打开菜单 功能>公式系统>公式管理器 2.在公式管理器窗口,点击“导入公式” 3.在窗口中选择 需要导入的公式指...
    更新时间:2020-08-06 10:42:13
  • 上穿10,20,30日线的选股公式
    编写要求: 5日线在两天内上穿10,20,30日线的选股公式。 COUNT(EXIST(CROSS(MA(C,5),MA(C,10)),2)&&EXIST(CROSS(MA(C,5),MA(C,20)),2)&&EXIST(CROSS(MA(C,5),MA(C,30)),2),2);
    更新时间:2019-07-04 09:10:06
  • 从今天的涨停价位置向左划线的公式
    编写要求: 从今天的涨停价位置向左划线的公式。 CONST(IF(C>=ZTPRICE(REF(C,1),0.1),C,DRAWNULL)),COLORRED;
    更新时间:2019-07-04 09:09:37
  • 量能比昨天放大的选股公式
    编写要求: 昨天收盘价是近20个交易日的最低价,今天开盘价比昨天最低价要低,今天收盘价比昨天最高价要高,同时量能比昨天放大的选股公式。 选股:REF(C,1)=LLV(C,20) AND O<REF(L,1) AND C>REF(H,1) AND V>REF(V,...
    更新时间:2019-07-04 09:09:18
  • 阳线成交量一天比一天大的选股公式
    编写要求: 阳线成交量一天比一天大连续4天的选股公式。 XG:EVERY(C>O AND V>REF(V,1),4);
    更新时间:2019-07-04 09:09:00
  • 涨停紧跟一个涨幅大于5%的选股公式
    编写要求: 7日内出现一个涨停板后紧跟涨幅大于5%K线组合选股公式。 N:=7;{可调} COUNT(REF(C/REF(C,1)>1.095 AND C=H,1) AND C/REF(C,1)>1.05,N)=1;
    更新时间:2019-07-04 09:05:35
  • 五日上翘第一阳选股公式
    编写要求:五日均线上翘后的第一根阳线,成交量放大,MACD在0轴之上的选股公式。奇爱股网解答:AA:MACD.DIF>0 AND CROSS(C>MA(C,5),0.5) AND C>REF(C,1) AND V>REF(V,1)*2;
    更新时间:2017-02-23 13:23:03
  • 昨日收阴今日高开的选股公式
    编写要求:1、昨天收阴线;2、今日高开且开盘价大于昨天的开盘价;3、量比大于1.5% ;4、公式用于集合竞价选股奇爱股网解答:REF(C,1)<REF(C,2) AND O>REF(O,1) AND DYNAINFO(17)>1.5;
    更新时间:2017-02-23 13:23:02
  • 开盘价低于昨日收盘价选股公式
    编写要求:今日开盘价低于昨日收盘价(阳线)或昨日开盘价(阴线)2%以上选股公式。奇爱股网解答:O1:=REF(O,1);C1:=REF(C,1);100*(MAX(C1,O1)-O)/C1>2;
    更新时间:2017-02-23 13:23:01
  • 前三天震荡幅度小于1.5%公式
    编写要求:前三天震荡幅度小于1.5%,不仅每天小于1.5%,整个三天也都在这个震荡幅度的箱体内。奇爱股网解答:TD:=3;{天数,可以设定}ZFZ:=1.5;{振幅值,可以设定}C2:=REF(C,2);H1:=REF(H,1);L1:=REF(L,1);ZF:...
    更新时间:2017-02-23 13:23:00
  • 今天比昨天高0.01公式
    编写要求:今天的A比昨天的A高0.01公式。奇爱股网解答:A>REF(A,1)+0.01;
    更新时间:2017-02-23 13:22:59
  • 收盘价和成交量都大于昨天的选股公式
    编写要求:收盘价和成交量都大于昨天的选股公式。奇爱股网解答:XG: C>REF(C,1) AND V >REF(V,1);
    更新时间:2017-02-23 13:22:58
  • 一年内中连续3天涨停的选股公式
    编写要求:一年内中连续3天涨停的选股公式。奇爱股网解答:A1:=C>=ZTPRICE(REF(C,1),0.1);XG:REF(A1,2)=1 AND REF(A1,1)=1 AND H>=ZTPRICE(REF(C,1),0.1);
    更新时间:2017-02-23 13:22:57
  • macd死叉后四天之内又金叉的选股公式
    编写要求:macd死叉后四天之内又金叉的选股公式。奇爱股网解答:A1:=CROSS(MACD.DIF,MACD.DEA);A2:=CROSS(MACD.DEA,MACD.DIF);XG:A1 AND REF(A2,3);
    更新时间:2017-02-23 13:22:55
15/页 共有561条|<<123456>>|