加入收藏
 

大智慧L2公式

大智慧股票池

通达信公式

飞狐股票公式

同花顺公式

常用股票软件

公式教程答疑

网站地图

Tag标签

赞助商广告

  • 五日上翘第一阳选股公式
    编写要求:五日均线上翘后的第一根阳线,成交量放大,MACD在0轴之上的选股公式。奇爱股网解答:AA:MACD.DIF>0 AND CROSS(C>MA(C,5),0.5) AND C>REF(C,1) AND V>REF(V,1)*2;
    更新时间:2017-02-23 13:23:03
    去下载喽3星级0次
  • 昨日收阴今日高开的选股公式
    编写要求:1、昨天收阴线;2、今日高开且开盘价大于昨天的开盘价;3、量比大于1.5% ;4、公式用于集合竞价选股奇爱股网解答:REF(C,1)<REF(C,2) AND O>REF(O,1) AND DYNAINFO(17)>1.5;
    更新时间:2017-02-23 13:23:02
    去下载喽3星级0次
  • 开盘价低于昨日收盘价选股公式
    编写要求:今日开盘价低于昨日收盘价(阳线)或昨日开盘价(阴线)2%以上选股公式。奇爱股网解答:O1:=REF(O,1);C1:=REF(C,1);100*(MAX(C1,O1)-O)/C1>2;
    更新时间:2017-02-23 13:23:01
    去下载喽3星级0次
  • 前三天震荡幅度小于1.5%公式
    编写要求:前三天震荡幅度小于1.5%,不仅每天小于1.5%,整个三天也都在这个震荡幅度的箱体内。奇爱股网解答:TD:=3;{天数,可以设定}ZFZ:=1.5;{振幅值,可以设定}C2:=REF(C,2);H1:=REF(H,1);L1:=REF(L,1);ZF:...
    更新时间:2017-02-23 13:23:00
    去下载喽3星级0次
  • 今天比昨天高0.01公式
    编写要求:今天的A比昨天的A高0.01公式。奇爱股网解答:A>REF(A,1)+0.01;
    更新时间:2017-02-23 13:22:59
    去下载喽3星级0次
  • 收盘价和成交量都大于昨天的选股公式
    编写要求:收盘价和成交量都大于昨天的选股公式。奇爱股网解答:XG: C>REF(C,1) AND V >REF(V,1);
    更新时间:2017-02-23 13:22:58
    去下载喽3星级0次
  • 一年内中连续3天涨停的选股公式
    编写要求:一年内中连续3天涨停的选股公式。奇爱股网解答:A1:=C>=ZTPRICE(REF(C,1),0.1);XG:REF(A1,2)=1 AND REF(A1,1)=1 AND H>=ZTPRICE(REF(C,1),0.1);
    更新时间:2017-02-23 13:22:57
    去下载喽3星级0次
  • macd死叉后四天之内又金叉的选股公式
    编写要求:macd死叉后四天之内又金叉的选股公式。奇爱股网解答:A1:=CROSS(MACD.DIF,MACD.DEA);A2:=CROSS(MACD.DEA,MACD.DIF);XG:A1 AND REF(A2,3);
    更新时间:2017-02-23 13:22:55
    去下载喽3星级0次
  • 5日均量即将金叉10日均量公式
    编写要求:5日均量即将金叉10日均量公式。奇爱股网解答:MV5:=MA(V,5);MV10:=MA(V,10);MV5>REF(MV5,1) AND (MV10/MV5-1)*100<2;
    更新时间:2017-02-23 13:22:54
    去下载喽3星级0次
  • 百日最小成交量公式
    编写要求:百日内最小成交量公式。奇爱股网解答:XG:LLV(V,100);
    更新时间:2017-02-23 13:22:53
    去下载喽3星级0次
  • 60天内阳线数量超过阴线数量选股公式
    编写要求:60天内阳线(包过假阳、低开阳线)数量超过阴线数量2根以上。奇爱股网解答:XG:COUNT(C>O,60)-COUNT(C<O,60)>=2;
    更新时间:2017-02-23 13:22:52
    去下载喽3星级0次
  • 今天的收盘价大于去年的最后(年)收盘价的公式
    编写要求:今天的收盘价大于去年的最后(年)收盘价的公式。奇爱股网解答:C>REF(C,BARSLAST(YEAR<>REF(YEAR,1))+1);
    更新时间:2017-02-23 13:22:51
    去下载喽3星级0次
  • 放量大阳线选股公式
    编写要求:条件一:涨幅超过7%;条件二:成交量均线30日上穿120日(请注意:不是移动均线30日上穿120日)。奇爱股网解答:C/REF(C,1)>1.07 AND CROSS(MA(V,30),MA(V,120));
    更新时间:2017-02-23 13:22:50
    去下载喽3星级0次
  • 跳空低开跌停板缩量选股公式
    编写要求:跳空低开跌停板缩量选股公式。奇爱股网解答:O<REF(C,1) AND (REF(C,1)-C)/REF(C,1)*100>=9.9 AND V<REF(V,1);
    更新时间:2017-02-23 13:22:49
    去下载喽3星级0次
  • 5分钟一阳穿五线选股公式
    编写要求:5分钟一阳穿五线的选股公式,五线为5日10日20日30日40日50日。奇爱股网解答:MA5:=MA(C,5);MA10:=MA(C,10);MA20:=MA(C,20);MA30:=MA(C,30);MA40:=MA(C,40);MA50:=MA(C,50);ZDX:=MAX(MA5,MAX(MA10,...
    更新时间:2017-02-23 13:22:47
    去下载喽3星级0次
15/页 共有554条|<<123456>>|