加入收藏
 

同花顺指标 源码分享 专业抄底

2018-07-19 10:20:42推荐星级:下载统计()
奇爱股票网提供同花顺指标 源码分享 专业抄底下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

同花顺指标 源码分享 专业抄底说明

抄底指标出现红色塔形图案买入,注意仓位控制。

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
QUSHI: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),9,1),COLOR0000FF;
JIANDI: 1;
MAIRU: IF(CROSS(QUSHI,JIANDI),100,0),colorred,LINETHICK2;
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,4,0 ),COLOR00FF55;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,4,0),COLOR0000FF;
DADI:IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,100,0),LINETHICK2,colorred;
DRAWICON(DADI=100,100,1),LINETHICK0,colorred;
DRAWTEXT(CROSS(100,QUSHI),100,'注意');
分界线:100;

推荐下载

赞助商广告