加入收藏
 

同花顺指标 源码分享 楼上楼

2018-07-18 09:33:22推荐星级:下载统计()
奇爱股票网提供同花顺指标 源码分享 楼上楼下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

同花顺指标 源码分享 楼上楼说明

P1:=6;

P2:=5;
楼上楼:79.88,colorred;
楼上请:71,coloryellow;
低吸:20, POINTDOT,colorgreen;
VAR1:=LLV(LOW,P1);
VAR2:=HHV(HIGH,P1);
yb: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),colorred,LINETHICK3;
nnd: EMA(0.667*REF(yb,1)+0.333*yb,2),colorgreen,LINETHICK1;
var1:=100-90*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));
var2:=100-90*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));
var3:=100-MA(100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6)),28);
强弱线:MA(var3,6),coloryellow ,linethick1;
DRAWICON(CROSS(yb,楼上请) ,yb,11);
DRAWICON(CROSS(yb,楼上楼) ,yb,9);

推荐下载

赞助商广告