加入收藏
 

同花顺指标 源码分享 四线合一

2018-05-29 09:12:34推荐星级:下载统计()
奇爱股票网提供同花顺指标 源码分享 四线合一下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

同花顺指标 源码分享 四线合一说明

短期:100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),colorwhite;

中期:100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),coloryellow;
中长期:100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),colormagenta;
长期:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),colorred,LINETHICK2;
20,POINTDOT;
50,POINTDOT;
80,POINTDOT;
短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
REF(短期,1)<6 AND REF(中期,1)<6 AND REF(中长期,1)<6 AND REF(长期,1)<6 ;

推荐下载

赞助商广告