加入收藏
 

同花顺指标 源码分享 拐点之王

2018-05-29 09:06:00推荐星级:下载统计()
奇爱股票网提供同花顺指标 源码分享 拐点之王下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

同花顺指标 源码分享 拐点之王说明

买线:=MA(C,5);

卖线:=MA(C,15);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWICON(BU,L-0.2,7);
DRAWICON(SEL,H+0.2,8);
B:MA(CLOSE,5),LINETHICK2; D:MA(CLOSE,15),LINETHICK2;

推荐下载

赞助商广告