加入收藏
 

同花顺指标 源码分享 探底反转

2018-05-24 09:11:27推荐星级:下载统计()
奇爱股票网提供同花顺指标 源码分享 探底反转下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

同花顺指标 源码分享 探底反转说明

是不是底,需要鉴别,但是一旦出现,筑底的过程是肯定的,关键是不能介入假底+

AA1:=FILTER(LOW=LLV(LOW,13),8);
AA2:=IF(LLV(LOW,3)=LLV(LOW,13) AND CLOSE<REF((HIGH+LOW)/2,1),MAX(REF(LLV(LOW,12),BARSLAST(AA1)+1)-LOW,0),0);
AA3:=EMA(AA2,3)*3;
AA4:=SUMBARS(AA3>0,21);
AA5:=SUM(AA3,AA4)/21;
AA6:=REF(AA3,1)=HHV(AA3,3) AND REF(AA3,1)>AA5*3 AND COUNT(CLOSE/REF(CLOSE,1)<0.9025,8)=0 AND LLV(LOW,3)/HHV(HIGH,18)<0.88;
探底反转:FILTER(AA6 ,5), COLORFF38FF;
STICKLINE(CLOSE,0,AA3,8,1),coloryellow;
STICKLINE(探底反转,0,AA3,8,0),colorred;
DRAWICON(AA3<REF(AA3,1) AND REF(AA3,1)>REF(AA3,2) ,AA3,24);///短线超跌;


 

推荐下载

赞助商广告